Older iPads? (ipad4)


#1

Hi,

I’d love to buy patterning - it looks great, but I’ve got an iPad4, and it doesn’t appear to be compatible (according to the app store). Is the original version still available somewhere?

Thank you

S